Help: Expo-CLI/Build Service


Topic Replies Activity
Expo Init tab navigation project uses react-native/web 1 October 31, 2019
how do i install expo-cli on linux mint? 2 October 30, 2019
Failing to install Expo-cli on mac 6 October 29, 2019
build:web fails inside npm script with typescript 1 October 29, 2019
Am I using Expo CLI or React Native CLI? 4 October 28, 2019
Can't login with Expo.Facebook.logInWithReadPermissionsAsync 15 October 28, 2019
Require of google-sheets api 1 October 27, 2019
Reset APK Keystore 1 October 26, 2019
iOS Team Builds Queue indefinitely 3 October 25, 2019
Platform-specific extensions 2 October 25, 2019
Optional build flags when building standalone Expo apps 1 October 25, 2019
expo build:android Request failed with status code 401 4 October 25, 2019
Problem with AndroidManifest.xml from Turtle CLI 5 October 24, 2019
Want to generate apk with existing keystore but without key password 2 October 24, 2019
Can't create ios Build 8 October 24, 2019
Revoking APN keys concerns 3 October 24, 2019
JavaScript heap out of memory 7 October 23, 2019
Disabled OTA updates in combination with self-hosted Turtle CI 3 November 12, 2019
error Cannot find module 'metro-config' 2 November 12, 2019
Build APK/IPA without publishing via OTA 3 November 11, 2019
Error with metro bundler when running npm start 3 November 11, 2019
Linking.openURL() 5 October 21, 2019
Is there a way to customise the service worker registration 2 November 10, 2019
expo init failed for error-tlsv1 alert access denied 3 November 10, 2019
Open a iOS build in XCode to automate screenshots using fastlane 3 November 10, 2019
Xcodebuild error 2 November 10, 2019
How to build expo with provisioning profile Apple ID wildcard 2 November 7, 2019
Uploading App To TestFlight 6 November 8, 2019
Problem with builds for iOS 5 November 7, 2019
I keep getting this error when running 'expo build:ios' - error: 'bash exited with non-zero code: 127' 11 November 7, 2019