Help: Expo-CLI/Build Service


Topic Replies Activity
Android build is failing 6 May 16, 2019
Goodge App Singing Reset 3 May 16, 2019
Building android app is failing 9 May 16, 2019
Expo build:ios standalone build failed 2 May 15, 2019
expo optimize with quality option 5 May 15, 2019
after expo build ios that ipa file unable to install into my iphone 1 May 15, 2019
Expo export with release channel 2 May 14, 2019
expo build:android error 10 May 12, 2019
Windows 32 bit Installation problem 1 May 12, 2019
How to get source code of my published app? 3 May 10, 2019
Can I update/publish updates to an existing app without upload to store? 2 May 10, 2019
Optimize Assets? 2 May 10, 2019
Expo Developer Tools is disconnected from Expo CLI. Use the expo start command to start the CLI again. 4 May 10, 2019
crash log help reading 4 May 9, 2019
Remot Debug not showing where the error is. 2 May 23, 2019
Zip end of central directory signature not found 2 May 8, 2019
expo started but stopped 4 May 8, 2019
iOS Build Error: ENOENT: no such file or directory, open "https://..." 3 May 8, 2019
Does Expo package 64-bit version of Android? 3 May 8, 2019
Is there a way ro run app on LAN using custom scheme? 1 May 8, 2019
Missing Push Notification Entitlement - ios build 7 May 7, 2019
How to handle credentials/keys when rebuilding binaries to update app 3 May 7, 2019
Expo start not starting metro bundler 4 May 7, 2019
Does expo support product flavors/variants? 4 May 7, 2019
Expo kit eject not working because android name error 4 May 7, 2019
App appears differently in the Expo client and the standalone app 3 May 7, 2019
Standalone iOS app missing permissions justifications 4 May 26, 2019
Cannot build standalone app (Unexpected end of JSON input) 5 May 24, 2019
Can a standalone ios app be put to the Apple Store of a different user? 2 May 24, 2019
Expo start not showing local images 3 May 24, 2019