Cannot find module '@expo/traveling-fastlane-darwin'

#1

I am trying to publish my app to app store in iOS using exp build:ios command. But its giving me below error

Cannot find module ‘@expo/traveling-fastlane-darwin’

0 Likes

#2

perhaps your exp is not installed corrected, try installing it again: npm i -g exp

1 Like

#3

Thanks solution worked

1 Like

closed #4

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.

0 Likes