Error installing Expo-CLI on Windows using NPM

It’s error to installing using NPM

Cant offer much without a little more info. Have you tried opening/using command prompt as an administrator when trying to install?

1 Like