Error invalid sdkversion, first app

I am new in expo react native I want to start an app. I try to run the first app with no results and I have problems. Expo show me errors in terminal and expo client. I have followed the docs…

My files and errors:

My app.json

{
“expo”: {
“name”: “ADM”,
“slug”: “ADM”,
“privacy”: “public”,
“sdkVersion”: “36.0.0”,
“platforms”: [
“ios”,
“android”,
“web”
],
“version”: “1.0.0”,
“orientation”: “portrait”,
“icon”: “./assets/images/icon.png”,
“splash”: {
“image”: “./assets/images/splash.png”,
“resizeMode”: “contain”,
“backgroundColor”: “#ffffff
},
“updates”: {
“fallbackToCacheTimeout”: 0
},
“assetBundlePatterns”: [
“**/*”
],
“ios”: {
“supportsTablet”: true
}
}
}

My package.json

{
“main”: “node_modules/expo/AppEntry.js”,
“scripts”: {
“start”: “expo start”,
“android”: “expo start --android”,
“ios”: “expo start --ios”,
“web”: “expo start --web”,
“eject”: “expo eject”,
“test”: “jest --watchAll”
},
“jest”: {
“preset”: “jest-expo”
},
“dependencies”: {
“expo/samples”: “~36.0.0”,
“expo/vector-icons”: “~10.0.0”,
“react-navigation/web”: “~1.0.0-alpha.9”,
“expo”: “~36.0.0”,
“expo-asset”: “~8.0.0”,
“expo-constants”: “~8.0.0”,
“expo-font”: “~8.0.0”,
“expo-web-browser”: “~8.0.0”,
“react”: “~16.9.0”,
“react-dom”: “~16.9.0”,
“react-native”: “https://github.com/expo/react-native/archive/sdk-36.0.0.tar.gz”,
“react-native-gesture-handler”: “~1.5.0”,
“react-native-reanimated”: “~1.4.0”,
“react-native-screens”: “2.0.0-alpha.12”,
“react-native-web”: “~0.11.7”,
“react-navigation”: “~4.0.10”,
“react-navigation-stack”: “~1.10.3”,
“react-navigation-tabs”: “~2.6.2”
},
“devDependencies”: {
“babel/core”: “^7.0.0”,
“babel-preset-expo”: “~8.0.0”,
“jest-expo”: “~36.0.1”
},
“private”: true
}

expo start -c in terminal give me this error

Error: Invalid sdkVersion. Valid options are 10.0.0, 11.0.0, 12.0.0, 13.0.0, 14.0.0, 15.0.0, 16.0.0, 17.0.0, 18.0.0, 19.0.0, 20.0.0, 21.0.0, 22.0.0, 23.0.0, 24.0.0, 25.0.0, 26.0.0, 27.0.0, 28.0.0, 29.0.0, 30.0.0, 31.0.0, 32.0.0, 33.0.0, 7.0.0, 8.0.0, 9.0.0

Why this error ??? There is not sdk 34, 35, 36 in that list? I am using 36.

the diagnostics is:

Expo CLI 3.11.5 environment info:
System:
OS: Linux 4.12 openSUSE Leap 15.1
Shell: 4.4.23 - /bin/bash
Binaries:
Node: 12.14.1 - ~/.nvm/versions/node/v12.14.1/bin/node
Yarn: 1.19.0 - /usr/bin/yarn
npm: 6.13.4 - ~/.nvm/versions/node/v12.14.1/bin/npm
npmPackages:
expo: ~36.0.0 => 36.0.2
react: ~16.9.0 => 16.9.0
react-native: https://github.com/expo/react-native/archive/sdk-36.0.0.tar.gz => 0.61.4
react-navigation: ~4.0.10 => 4.0.10

Expo client show me this error:

React native version mismatch
Javascript version 0.61.4
Native version 0.59.8

Help please