Flipper with expo client on SDK38

Hi guys,
im running the new expo client (with SDK38) and I can’t make fipper to work (I can only see the logs), any plan for that? thanks !!!

maybe in the next release. follow along in https://expo.canny.io/feature-requests/p/integrate-flipper

1 Like