Get build from expo app occur problem?

#1

I got error when installing build in android device.
ERROR:-
There was a problem parsing the package.
error shown on installing expo app build in android device.

Thanks in advance to solve this problem.
Regards,
Kulbhushan Singh.

#2

hi @kulbhushansingh, its hard to root cause this problem without more details.

Could you post relevant screenshots and the steps you took to encounter your problem?

closed #3

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.