Gradle 4.6 and expo ?


#1

Hi,

I accidently updated Android Studio to 3.2.0 and it updated Gradle to 4.6

How can I make it compatible with expo ?
4.4 is no longer supported by 3.2.0 … Am I stuck ?

Thanks in advance for answers,
With best regards,
E.


closed #2

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.