how to update build version ipa and apk

hello friends actually im new in expo cli please tell me where i need to change to update ipa and apk version

because when i upload ipa in to apple store getting this following error