i18n and yarn for Localization

  1. SDK Version: 3.11.3
  2. Platforms(Android/iOS/web/all): all

I’m trying to implement Localization. The documentation says i18n is installed using yarn. My console says yarn does not exist.

How do I get around that? And is it a …hmm …supported module? It’s an App for App Sore and Play Store.

Best,
Andy

expo install expo-localization

https://docs.expo.io/versions/latest/sdk/localization/