Know the versions of android and ios required?

#1

Hi,

How to know which version of android or ios is supported for my application with last version of expo?

#2

Hey @kevin.vuillemin,

You can find the supported versions here: https://docs.expo.io/versions/v31.0.0/introduction/faq#what-version-of-android-and-ios-are

Cheers,

Adam

1 Like
#3

Hello,

Thank you, that’s perfect.

Regards

1 Like
closed #4

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.