minSdkVersion Android

#1

Hi!

Is there a way of changing minSdkVersion for Android without dettaching the app? Does expo support Android API 16?

Thanks!

0 Likes

#2

Hey @cbeiro,

Unfortunately you can not. The minimum version supported by Expo is API Level 21 (Android 5.0).

Cheers,

Adam

0 Likes

closed #3

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.

0 Likes