npx expo-cli init

it is showing fatal error in which I downloaded a version of npx expo-cli init food 39.0.0 and it is showing that error

Hey @anas32525, the expo client you are running needs to be updated to support SDK39.

Cheers,
Adam