Parse error when trying to install app on Android version < 8


#1

I’m getting a Parsing error from my React Native generated .apk file. I think it has something to do with the minimum SDK support but I don’t know how to fix it.