SDK 37 . still get warning from App Store on UIWebView

Can you tell me why i am getting these ‘errors’ when i am using SDK 37 ?
I thought you removed this.

We identified one or more issues with a recent delivery for your app, “xxx”. Your delivery was successful, but you may wish to correct the following issues in your next delivery:

ITMS-90809: Deprecated API Usage - Apple will no longer accept submissions of new apps that use UIWebView as of April 30, 2020 and app updates that use UIWebView as of December 2020. Instead, use WKWebView for improved security and reliability. Learn more