WARNING: The specified Android SDK Build Tools version (25.0.3) is ignored, as it is below the minimum supported version (28.0.3) for Android Gradle Plugin 3.5.3

Hi, I ejected my expo app to a bare react native app but I have a warning:

WARNING: The specified Android SDK Build Tools version (25.0.3) is ignored, as it is below the minimum supported version (28.0.3) for Android Gradle Plugin 3.5.3.
Android SDK Build Tools 28.0.3 will be used.
To suppress this warning, remove "buildToolsVersion '25.0.3'" from your build.gradle file, as each version of the Android Gradle Plugin now has a default version of the build tools.

The expo SDK version is “expo”: “^38.0.0”

Please, help me, thanks.

see stackoverflow for similar warnings https://stackoverflow.com/questions/50472359/android-sdk-build-tools-version-23-0-3-is-ignored-as-it-is-below-the-minimum/50472577