Exp detach pod install fail

#1

After detaching i went to ios folder and run pod install.
It fail with [!] Unable to find a specification for lottie-ios (~> 1.5.1) depended upon by ExpoKit/Core

1 Like
#2

Did you find a solution ? I am experiencing the same issue with Amplitude-iOS instead of lottie-ios.

#3

no, I havent find any solution