How do i get starter code for old sdk?

#1

expo app doesnt let me pick old version of expo. I want sdkVersion": "21.0.0 for Tab Navigation

closed #2

This topic was automatically closed 20 days after the last reply. New replies are no longer allowed.