How to upgrade react-navigation

#1

Using yarn upgrade react-navigation, I could update the library (I see the new version in yarn.lock), but package.json still points to “react-navigation”: “^1.0.0-beta.27”.

How do I correctly upgrade react navigation?

0 Likes

closed #2

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.

0 Likes