Once I run,
I prints “Node version 4.6.1 is not supported, please use Node.js 6.0 or higher.”
But when I update the node.js 6.0.0, the XDE shows warning
Warning: You are using npm version 5.3.0. There may be bugs in this version, use it at your own risk. We recommend version 4.6.1.
What should I do?? I can’t do ‘exp start’ anyway. I can’t run this project…
Thank you for your support