Package compatibility with specific Expo SDK

Where can I find the compatible versions of packages associated with each expo SDK version? Stated another way, I want to know look up what package would be installed when I run “expo install …” for each SDK version. I’m sure it’s in a file someplace, but I can’t find it.